ผู้เขียน หัวข้อ: ใครใช้ a99 แล้วเจอเหมือนผมบ้าง  (อ่าน 2611 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

art_art_art

  • Member
  • **
  • กระทู้: 26
ผมซื้อ a99 มาใช้ได้ เดือนกว่า รู้สึกว่า wheel ด้านหลังมันฝืดๆครับ ถ้าเทียบกับด้านหน้า มันจะต่างกันมากเลย
ผมเลยลองตัดสินใจไปดูตัว show ที่ Sony Style  อาการเหมือนกันเลยแต่ตัวที่ Show ด้านหน้าเป็นหนักกว่าด้านหลังอีก
มีใครที่ใช้ a99 เจอเหมือนกันไหมครับ

LorDKenG

  • Member
  • **
  • กระทู้: 27
Re: ใครใช้ a99 แล้วเจอเหมือนผมบ้าง
« ตอบกลับ #1 เมื่อ: 30 ธ.ค. 2012, 02:07 am »
 :emo1_0014:
ของผมไม่เป็นนะครับ เป็นที่กริป dial รู้สึกว่ามันเสียงดังมากๆ แกร๊ๆๆๆๆ

art_art_art

  • Member
  • **
  • กระทู้: 26
Re: ใครใช้ a99 แล้วเจอเหมือนผมบ้าง
« ตอบกลับ #2 เมื่อ: 30 ธ.ค. 2012, 09:28 am »
:emo1_0014:
ของผมไม่เป็นนะครับ เป็นที่กริป dial รู้สึกว่ามันเสียงดังมากๆ แกร๊ๆๆๆๆ

ที่ผมว่า wheel ก็ dial ที่นิ้วโป้งนะครับ จะฝืดช่วงแรกๆนิดหน่อย
แต่ตอนนี้เริ่มเป็นมาก แล้วก็มีเสียงดังมากครับ ดังแอดๆ เหมือนพลาสติกเบียดกัน

KaERu

  • Pom Pom Boy
  • ****
  • กระทู้: 20818
  • เพศ: ชาย
  • Relax
Re: ใครใช้ a99 แล้วเจอเหมือนผมบ้าง
« ตอบกลับ #3 เมื่อ: 30 ธ.ค. 2012, 09:52 am »
หล่อลื่นมันสิครับ ใช้ๆไปจารบี หรือสารหล่อลื่น มันก็ต้องแห้ง ต้องฝืดกันบ้างครับ

ถ้าไม่กล้าทำเอง ส่งเข้าศูนย์ได้ครับ :emo1_0001:
A7R2 Zeiss16-35/4 Zeiss55/1.8
OMD-EM1 Olympus 7-14/2.8, 12-40/2.8, 40-150/2.8,Pana25/1.4
Sony QX100

ohoono

  • Member
  • **
  • กระทู้: 136
  • เพศ: ชาย
    • http://500px.com/JaoMom
Re: ใครใช้ a99 แล้วเจอเหมือนผมบ้าง
« ตอบกลับ #4 เมื่อ: 30 ธ.ค. 2012, 01:41 pm »
ของผมปกติดีครับ หน้าหลังพอกัน กำลังดีครับ  :emo1_0006:

UVPhenix

  • Member
  • **
  • กระทู้: 443
  • เพศ: ชาย
Re: ใครใช้ a99 แล้วเจอเหมือนผมบ้าง
« ตอบกลับ #5 เมื่อ: 03 ม.ค. 2013, 09:08 am »
ไม่เคยสังเกตุนะครับ (จับของคนอื่น ฮา..) เดี๋ยวลองถามพี่ ๆ ที่เค้าใช้อยู่ดูละกัน :emo1_0004:

LENS G

  • Ghost Watcher
  • **
  • กระทู้: 4436
  • รองประธานฝ่ายความมั่นคง
Re: ใครใช้ a99 แล้วเจอเหมือนผมบ้าง
« ตอบกลับ #6 เมื่อ: 03 ม.ค. 2013, 09:13 am »
น้าหมอ กบ ไม่แนะนำ จารบี นะครับ ควรใช้สารที่ผลิตมาโดยเฉพาะจะดีกว่าหรือไม่ก็ทนใช้ไปแล้วมันก็จะลื่นไปเองครับ   เดี่ยวไปกันใหญ่     :emo1_0010: :emo1_0010: :emo1_0010:

Tuuu

  • Member
  • **
  • กระทู้: 64
  • เพศ: ชาย
Re: ใครใช้ a99 แล้วเจอเหมือนผมบ้าง
« ตอบกลับ #7 เมื่อ: 07 ม.ค. 2013, 10:37 pm »
ของผมปรกติทั้งหน้า หลัง กริ๊ปก็เหมือนกันครับ
Sony A350 & A900
cz 16-35 F2.8,  cz 24-70 F2.8, Minolta 70-200 F2.8 ssm + Sony 1.4x tele con., Minolta 85 F1.4G, Minolta 100 Macro F2.8
Minolta 135  F2.8, 17-35 F2.8-4, 24-85 F3.5-4.5, 28-105 F3.5-4.5
MC Rokkor-x 50 F1.7, 50 F2, Minolta Celtic 135 F2.8
Schneider Kreuznach 50 F1.8
Flash 5600 & 58

pitichot

  • Ghost Watcher
  • **
  • กระทู้: 7830
  • เพศ: ชาย
Re: ใครใช้ a99 แล้วเจอเหมือนผมบ้าง
« ตอบกลับ #8 เมื่อ: 07 ม.ค. 2013, 10:46 pm »
ของผมปรกติครับ :emo1_0006:
"แค่เราหยุดเดิน มันก้อเหมือนกับเราก้าวถอยหลังแล้ว"

leophut

  • Member
  • **
  • กระทู้: 324
  • เพศ: ชาย
Re: ใครใช้ a99 แล้วเจอเหมือนผมบ้าง
« ตอบกลับ #9 เมื่อ: 21 ก.พ. 2013, 10:58 pm »
 :emo1_0014:
« แก้ไขครั้งสุดท้าย: 21 ก.พ. 2013, 11:55 pm โดย leophut »
Leica M8

Leica Summicron-M 50/2 V.4
Nippon Kogaku Nikkor-P.C 1:2.0 f=8.5cm

porka

  • Member
  • **
  • กระทู้: 56
  • เพศ: ชาย
  • หลงรัก sony เพราะ SLT นี่หละ..
Re: ใครใช้ a99 แล้วเจอเหมือนผมบ้าง
« ตอบกลับ #10 เมื่อ: 09 ก.ค. 2013, 11:44 am »
ผมซื้อ a99 มาใช้ได้ เดือนกว่า รู้สึกว่า wheel ด้านหลังมันฝืดๆครับ ถ้าเทียบกับด้านหน้า มันจะต่างกันมากเลย
ผมเลยลองตัดสินใจไปดูตัว show ที่ Sony Style  อาการเหมือนกันเลยแต่ตัวที่ Show ด้านหน้าเป็นหนักกว่าด้านหลังอีก
มีใครที่ใช้ a99 เจอเหมือนกันไหมครับ

ตอนนี้ของผมเริ่มเป็นแล้ว หลังฝืดกว่าหน้าอีก...

mrteeyai

  • Power Puff Boy
  • ****
  • กระทู้: 24292
  • เพศ: ชาย
Re: ใครใช้ a99 แล้วเจอเหมือนผมบ้าง
« ตอบกลับ #11 เมื่อ: 09 ก.ค. 2013, 12:54 pm »
มาแอบอ่านครับ

 :emo1_0006:
ติดต่อถ่ายภาพ
https://www.facebook.com/mrteeyai
ทักทายกันได้ครับ
https://www.facebook.com/thammanoon.channumsin

ืnuttakit

  • Member
  • **
  • กระทู้: 10
  • เพศ: ชาย
  • nuttakit
Re: ใครใช้ a99 แล้วเจอเหมือนผมบ้าง
« ตอบกลับ #12 เมื่อ: 12 ม.ค. 2015, 08:44 pm »
แบบนี้แล้วแต่ ล๊อต นะครับ :emo1_0014:

cat2

  • Administrator
  • *****
  • กระทู้: 11968
  • เพศ: ชาย
  • ไม่หยุดนิ่งกับสิ่งที่รู้ มุ่งแสวงหาความรู้ใหม่เสมอ
    • Fotorelax
Re: ใครใช้ a99 แล้วเจอเหมือนผมบ้าง
« ตอบกลับ #13 เมื่อ: 12 ม.ค. 2015, 10:30 pm »
ของผม เจอกล้องแฮ็ง ขึ้น Camera Error ตอนนี้อยู่ศุนย์โซนี่ครับ
Sony A99, A7r II, A7r, A6000
Sony A-Mount: 16-35 ZA*, 24-70 ZA* ,70-200 (G) F2.8, 16 F2.8, 85 ZA* F1.4, 100 Macro F2.8, 135 ZA* F1.8
Sony E-Mount: 16-70 ZA*,24-70 ZA*, 16-50 F3.5-5.6, 55 F1.8 ZA*, 70-200 (G) F4
Other : Carl Zeiss 50 F1.5 | 35 F2 | 21 F2.8,
Flash Sony 60m | 43

 




SMF 2.0.7 | SMF © 2011, Simple Machines
SMFAds for Free Forums

Cargo design by DzinerStudio
Fotorelax.com © Copyright 2010  

หน้านี้ถูกสร้างขึ้นภายในเวลา 0.123 วินาที กับ 24 คำสั่ง