ผู้เขียน หัวข้อ: ปัญหาเรื่องไดอัลคุมไม่อยู่  (อ่าน 944 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

vichai

  • Member
  • **
  • กระทู้: 244
ปัญหาเรื่องไดอัลคุมไม่อยู่
« เมื่อ: 31 ม.ค. 2012, 07:03 pm »
มีปัญหาไดอัลคุมไม่อยู่รูดแบบว่าเลื่อน10ไป100เจอ2รุ๋นแล้วเป็นทั้งหน้าและหลัง จุดอ่อนมั๊ยครับ (ต้องส่งซ่อมมั๊ย)

KaERu

  • Pom Pom Boy
  • ****
  • กระทู้: 20818
  • เพศ: ชาย
  • Relax
Re: ปัญหาเรื่องไดอัลคุมไม่อยู่
« ตอบกลับ #1 เมื่อ: 31 ม.ค. 2012, 07:40 pm »
ทำความสะอาดดูก่อนก็ได้ครับ ใช้น้ำยาทำความสะอาดเช่นSonex พ่นแล้วหมุนๆ ดูก่อนก็ได้ครับ
A7R2 Zeiss16-35/4 Zeiss55/1.8
OMD-EM1 Olympus 7-14/2.8, 12-40/2.8, 40-150/2.8,Pana25/1.4
Sony QX100

Text

  • Global Moderator
  • *****
  • กระทู้: 18692
  • เพศ: ชาย
  • It's out of my controlFlying at the speed of light
Re: ปัญหาเรื่องไดอัลคุมไม่อยู่
« ตอบกลับ #2 เมื่อ: 31 ม.ค. 2012, 07:49 pm »
ทำความสะอาดดูก่อนก็ได้ครับ ใช้น้ำยาทำความสะอาดเช่นSonex พ่นแล้วหมุนๆ ดูก่อนก็ได้ครับ

ตามน้ากบว่าเลย ครับ :emo1_0005:
ศิลป "ไม่มีถูกไม่มีผิด"
แค่ใช่กับไม่ใช่

LENS G

  • Ghost Watcher
  • **
  • กระทู้: 4436
  • รองประธานฝ่ายความมั่นคง
Re: ปัญหาเรื่องไดอัลคุมไม่อยู่
« ตอบกลับ #3 เมื่อ: 31 ม.ค. 2012, 08:39 pm »
ไม่ต้องซ่อมครับ ใช้น้ำยาสเปย์ทำความสะอาดแผงวงจร หัวเทป วีดีโอ หรือหน้าสัมผัสไฟฟ้าต่างๆ ซื้อยี่ห้อดีหน่อย ที่แห้งเร็วไม่กัดลูกยาง ราคาประมาณ 100-200 บาท หาซื้อได้ตามร้านอีเลคโทรนิกเช่น ร้านอมร     

ปิดสวิทกล้อง เอาหลอดเล็กที่แถมมาให้ใส่ที่หัวฉีด แล้วฉีดลงไปในร่องวงแหวนตัวหมุน ฉีดให้ชุ่มหน่อยเสร็จแล้วหมุนวงแหวนไปมาหลายๆรอบ แล้วฉีดอีกหมุนลงแหวนไปมา ทำแบบนี้สัก 4-6 รอบ อาการวงแหวนรวนกระโดนจะหายไปครับ      แต่จะไม่หายขาด ถ้าน้านำกล้องไปใช้แล้วเหงื่อหรือมีสิ่งสกปรกเข้าไปอาจจะเป็นได้อีก แต่มันจะ 2-3 เดือนกว่าจะมีอาการอีก  ถ้ารวนอีกก็ล้างอีกครับ    เสร็จแล้วทิ้งไว้สัก 5 นาที กะว่าน้ำยามันแห้งแล้วค่อยเปิดสวิทกล้องนะครับ

ไม่ต้องซ่อม เพราะถ้าซ่อมค่าเปลี่ยนคงประมาณ 2000 บาท เปลี่ยนแล้วอยู่ได้ไม่ถึงปีก็เป็นอีกถ้ามันสกปรก  ใช้ล้างเอาครับ ได้ผลดี 
« แก้ไขครั้งสุดท้าย: 31 ม.ค. 2012, 09:04 pm โดย LENS G »

cosmo

  • Member
  • **
  • กระทู้: 572
Re: ปัญหาเรื่องไดอัลคุมไม่อยู่
« ตอบกลับ #4 เมื่อ: 01 ก.พ. 2012, 11:16 am »
เคยเอาไปเข้าศูนย์ครั้งเดียวหายไม่เป็นอีกเลยครับ

 




SMF 2.0.7 | SMF © 2011, Simple Machines
SMFAds for Free Forums

Cargo design by DzinerStudio
Fotorelax.com © Copyright 2010  

หน้านี้ถูกสร้างขึ้นภายในเวลา 0.091 วินาที กับ 23 คำสั่ง